全国免费咨询热线

400-9696-510

广播对讲终端

Xingone-i11S-01P

  • 发布时间:2021-12-02 15:51
  • l Xingone-i11S-01P是专门针对安防行业用户需求研发的 SIP 音视频对讲产品,具 有高可靠性,高品质音/视频等优点,集智能安防,音视频对讲和广播功能于 一体,防水防尘等级为 IP65,防暴等级为 IK10,适用于户外场景,能够为用户
  • 现在询价


l Xingone-i11S-01P是专门针对安防行业用户需求研发的 SIP 音视频对讲产品,具 有高可靠性,高品质音/视频等优点,集智能安防,音视频对讲和广播功能于 一体,防水防尘等级为 IP65,防暴等级为 IK10,适用于户外场景,能够为用户 提供优质的通讯对讲服务

l 防护等级 IP65

l 采用铝合金面壳,铸铝底壳,防暴等级 IK10

l 面盖防拆设计,防拆报警触发时上报控制中心

l 紧急呼叫按键接口,一键呼叫

l Line out 音频输出接口,可扩展外部有源音箱接口

l 内置 3W 扬声器和 AEC 算法,实现高品质双向免提通话

l 内置 2 路短路输入和 2 路短路输出接口

l 支持内置 TF 卡槽,用于数据存储或音频离线播放

高兼容性 - 兼容基于 SIP 的主流 IP PBX/软交换/IMS 平台,如 Asterisk,Broadsoft, 3CX, Metaswitch, Elastix, Avaya

l 2 条 SIP 线路

l 快速拨号

l 与IPC 摄像头联动,实现视频对讲

l 语音播报IP 地址

l MP3 广播

l 支持自定义DSS 键

l 支持单声道有源音箱

l 支持对讲录音输出

l 开关量信号输入输出

l 支持TF 卡槽接口

l 以太网供电

 

设备功能

l 默认自动接听通话 (自动应答)

l 用户自定义 DSS 键

l 按键或远程音量调节

l 网络时间同步

l 时间管理 (定时周期任务)

l 动态组播功能

l SIP 通话转组播

l HTTP API

l Action URL / Active URI

 

通话功能

l 拨出 / 接听 / 拒接

l 呼叫等待

l 对讲功能,组播

l 快速拨号

l 匿名呼叫

音频特性

l 窄带编码: G.711A/U, G.729A/B,iLBC,G.723.1,G.726-32K

l 宽带编码: G.722, Opus

l 双工对讲, 支持声学回音消除 (AEC)

l DTMF: 带内 (In-band), 带外 (RFC2833/SIP INFO)

 

视频特性(仅 i16SV)

l 传感器:1/2.8”彩色CMOS

l 像素:200 万

l 视频编码:H.264

l 分辨率:720P/1080P

l 最低照度:0.1Lux,支持红外补光

l 视角:

Ø 对角线: 126°

Ø 水平: 98°

Ø 垂直: 65°

 

网络特性

l 10/100 Mbps 以太网

l IP 模式:IPv4/IPv6/IPv4&IPv6

l IP 获取方式:静态 IP 设置 / DHCP / PPPoE

l 虚拟私有网 (VPN): L2TP / OpenVPN

l 虚拟局域网 (VLAN)

相关协议

l SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS

l RTP/RTCP/SRTP

l STUN

l DHCP

l IPv6

l PPPoE

l L2TP

l OpenVPN

l SNTP

l FTP/TFTP

l HTTP/HTTPS

l TR-069




 

配置与管理

l 通过FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069 进行自动部署配置 (Auto-Provisioning)

l 网页管理界面

l 网页报文撷取 (Web-based Packet-dump)

l 配置导出 / 导入

l 软件升级

l 系统工作日志 (Syslog)

 

实体规格

l 1 个 DSS 速拨按键

l RJ45 接口x1: 连接互联网或局域网

Ø 支持PoE 以太网供电

l 音频输出接口x1: 连接有源音箱

Ø 输出:可通过音量调整输出,最高为 1.2Vpp

Ø 接口:针式接线端子

l 录音输出接口x1: 可连接电脑等音频设备

Ø 输出:本地麦克风语音和通话语音录音混合输出

Ø 阻抗:15 Ohm

Ø 接口:针式接线端子

l 2 路短路输入输出接口(内置继电器)

Ø 继电器:MAX DC30V/2A,AC125V/0.5A

Ø 有源开关输出:12V/500mA DC (仅 1 路继电器输出可支持)

Ø 接口:针式接线端子

l 防拆开关 x1

l TF 卡槽x1: 连接TF 卡

l DC 接口x1: 连接电源

Ø DC 输入: DC12V~24V / 1A

Ø 接口:2 Pin 可插拔接线端子

l PoE 等级: Class 3

l 防护等级: IP65, IK10

l 外壳材料: 铝合金外壳

l 安装方式: 壁挂式

l 工作温度: -30℃~ 60℃

l 储存温度: -40℃~ 70℃

l 相对湿度: 10~95%

l 产品尺寸: 195x120x40 mm

l 包装盒尺寸: 260x165x62 mm

外箱尺寸: 348x328x280 mm (10 台装)


欢迎咨询星壹科技方案咨询星壹科技售前咨询